omsimod.ru

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » omsimod.ru » Обсуждение симулятора, решение проблем, ошибки » Вопрос-ответ (часть 2).


Вопрос-ответ (часть 2).

Сообщений 351 страница 360 из 660

351

Mixaello написал(а):

Как включить автоматическое сцепление?

Галочку в настройках поставь и надо чтобы в автобус тоже поддерживал данную функцию

352

Подскажите, в чем может быть проблема: прописал поезд, но вагоны едут на расстоянии ( или смещены, причем со всеми поездами). Изначально брал стандартные "рельсы" и "поезд" из Грюндорфа.
http://s7.uploads.ru/t/NgKpf.jpg

353

Mixa22 написал(а):

Галочку в настройках поставь и надо чтобы в автобус тоже поддерживал данную функцию

Где именно в настройках? Я искал и почему-то не нашел.

354

Mixaello, здесь:
http://s2.uploads.ru/t/5KqUD.jpg

355

Борисыч написал(а):

Подскажите, в чем может быть проблема: прописал поезд, но вагоны едут на расстоянии ( или смещены, причем со всеми поездами). Изначально брал стандартные "рельсы" и "поезд" из Грюндорфа.


в global.cfg карты нужно вписать тег [realrail] ,открой global у карты Берлин ,и сам всё поймёшь.

356

Ура, заработало!!  :) Спасибо, Max!!

357

Борисыч написал(а):

Mixaello, здесь:

Я то думаю почему нет, у меня первая OMSI.

358

Mixaello написал(а):

Я то думаю почему нет, у меня первая OMSI.

Версия какая? В 1.06 уже есть автосцепление

359

Ищется Богдан А 092 под омси 2 кто посоветует хороший

360

Подскажите, какую текстуру сменить, дабы убрать тонировку?
http://s3.uploads.ru/t/CEcGv.png


Вы здесь » omsimod.ru » Обсуждение симулятора, решение проблем, ошибки » Вопрос-ответ (часть 2).