omsimod.ru

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » omsimod.ru » Карты для OMSI » Омнинск 3.5 BETTA


Омнинск 3.5 BETTA

Сообщений 1 страница 10 из 29

1

Мне некогда заниматься картой ибо я уже теряю интерес...
В общем, вот BETTA версия карты Омнинск 3.5.
http://savepic.su/3764376.jpg
Новых маршрутов нет.
Расширение карты только в районе Алексеево.
Хоф берите от версии 3.0.
Скачать: http://yadi.sk/d/Rn5P1BzuCJQgo
Для работы карты обязательно должны быть установлены версии карты 1.0, New Edition, 2.5, 3.0.
Скачать можно здесь: Карты для OMSI или здесь: http://omsimodnn.mybb.ru/viewforum.php?id=40 , http://omsimodnn.mybb.ru/viewforum.php?id=41 .
Карта работает только на версиях игры 1.04 и выше!

2

Вот если бы одним архивом вся карта шла... без закачки других версий

3

ГАЗелист34РУС
Ну тогда бы качался... Часов 20)

4

Demmer_2001 написал(а):

ГАЗелист34РУС
Ну тогда бы качался... Часов 20)

ну мы бы подождали, а то правда эти архивы когда скачиваешь по 1 всё время чего то не хватает)

5

у меня не хватает обьекта из нижний новгород
это не на что не влияет но все таки приятно
когда загружается автоматически без ошибок
может скините обьекты с этой папки
а так нормальная карта

6

srrj
Какого объекта?

7

вот две ошибки при загрузке
Spline type "Splines\Nizniu Novgorod\Dvor2_10m.sli" could not be loaded!
Error:           The file "TicketPacks\Омнинск 3.0\Омнинск.otp" could not be loaded!

8

srrj написал(а):

вот две ошибки при загрузке
Spline type "Splines\Nizniu Novgorod\Dvor2_10m.sli" could not be loaded!
Error:           The file "TicketPacks\Омнинск 3.0\Омнинск.otp" could not be loaded!


У вас не хватает: Сплайна и билетного файла Омнинск.otp в папке Ticket Packs Омнинск 3.0.

9

Demmer_2001 написал(а):

Мне некогда заниматься картой ибо я уже теряю интерес...
В общем, вот BETTA версия карты Омнинск 3.5.

Новых маршрутов нет.
Расширение карты только в районе Алексеево.
Хоф берите от версии 3.0.
Скачать: http://yadi.sk/d/Rn5P1BzuCJQgo
Для работы карты обязательно должны быть установлены версии карты 1.0, New Edition, 2.5, 3.0.
Скачать можно здесь: Карты для OMSI или здесь: http://omsimodnn.mybb.ru/viewforum.php?id=40 , http://omsimodnn.mybb.ru/viewforum.php?id=41 .
Карта работает только на версиях игры 1.04 и выше!


А картинку для карты можно было бы сделать другую..... А не переделывать мою давнишнюю....Как то убого смотрится если честно....(

10

макс что не хватает я знаю но в архивах нет пака верс 3.0 и этого сплайна
если можно выложите отдельно
с паком я разобрался просто у меня почему то была только папка омнинск
я добавил как в лог файле 3.0 и все заработало без модулей на остановках
а вот ниж новгорода нет даже этой папки в сплайнах так как я никогда этой карты не ставил

Отредактировано srrj (2013-11-11 11:42:18)


Вы здесь » omsimod.ru » Карты для OMSI » Омнинск 3.5 BETTA